﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
 <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
   <base href="http://www.arrecifesdigital.com.ar/deportes/17373-futbol-obras-va-por-el-titulo-sportsman-quiere-la-final-" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Arrecifes, arrecifes, Arrecifes Digital, arrecifes Digital, Arrecifes digital, arrecifes digital, Digital, digital, Diario, diario, Actualidad, actualidad" />
  <meta name="title" content="Fútbol: Obras va por el título. Sportsman quiere la final " />
  <meta name="author" content="juliano" />
  <meta name="description" content="Arrecifes Digital - Diario de Noticias
Bienvenidos a la Actualidad" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Fútbol: Obras va por el título. Sportsman quiere la final </title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/BMW_Green/css/template.css" media="screen" />
 <!--[if IE 6]><link rel="stylesheet" href="/templates/BMW_Green/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
 <!--[if IE 7]><link rel="stylesheet" href="/templates/BMW_Green/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
 <script type="text/javascript" src="/templates/BMW_Green/script.js"></script>
</head>
<body>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-sheet">
    <div class="art-sheet-tl"></div>
    <div class="art-sheet-tr"></div>
    <div class="art-sheet-bl"></div>
    <div class="art-sheet-br"></div>
    <div class="art-sheet-tc"></div>
    <div class="art-sheet-bc"></div>
    <div class="art-sheet-cl"></div>
    <div class="art-sheet-cr"></div>
    <div class="art-sheet-cc"></div>
    <div class="art-sheet-body">
<div class="art-header">
    <div class="art-header-png"></div>
    <div class="art-header-jpeg"></div>
<div class="art-logo">
 <h1 id="name-text" class="art-logo-name"><a href="/"></a></h1>
 <div id="slogan-text" class="art-logo-text"></div>
</div>


</div>


<table class="position" cellpadding="0" cellspacing="0" border="0">
<tr valign="top">
  <td width="33%"><div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/45" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Las Casuarinas.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
  <td><div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/24" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/arrebeef.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
</tr>
</table>
<div class="art-content-layout">
    <div class="art-content-layout-row">
<div class="art-layout-cell art-content-sidebar1">

<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/Eddis_agosto.gif" alt="Banner" /><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/46" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/IPG.JPG" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<table class="position" cellpadding="0" cellspacing="0" border="0">
<tr valign="top">
<td width="50%"><div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/59" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Color Esperanza.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/6" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/furlano.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
<td><div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/13" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Color Esperanza2.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/5" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/pontacuarto.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
</tr>
</table>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/53" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/AWEN.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/17" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/lubricantes.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/47" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Maxima.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/Federada.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div></div>
<div class="art-post">
    <div class="art-post-tl"></div>
    <div class="art-post-tr"></div>
    <div class="art-post-bl"></div>
    <div class="art-post-br"></div>
    <div class="art-post-tc"></div>
    <div class="art-post-bc"></div>
    <div class="art-post-cl"></div>
    <div class="art-post-cr"></div>
    <div class="art-post-cc"></div>
    <div class="art-post-body">
<div class="art-post-inner">
 <h2 class="art-postheader"> 
Fútbol: Obras va por el título. Sportsman quiere la final
</h2>

<div class="art-postheadericons art-metadata-icons">
<img src="/templates/BMW_Green/images/postdateicon.png" alt="postdateicon" width="17" height="18" />Miércoles, 13 de Diciembre de 2017 10:48 | <img src="/templates/BMW_Green/images/postauthoricon.png" alt="postauthoricon" width="12" height="14" />Escrito por juliano | <a href="/deportes/17373-futbol-obras-va-por-el-titulo-sportsman-quiere-la-final-?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/BMW_Green/images/pdf_button.png" alt="PDF"  /></a> | <a href="/deportes/17373-futbol-obras-va-por-el-titulo-sportsman-quiere-la-final-?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/BMW_Green/images/printButton.png" alt="Imprimir"  /></a> | <a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5hcnJlY2lmZXNkaWdpdGFsLmNvbS5hci9kZXBvcnRlcy8xNzM3My1mdXRib2wtb2JyYXMtdmEtcG9yLWVsLXRpdHVsby1zcG9ydHNtYW4tcXVpZXJlLWxhLWZpbmFsLQ%3D%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/BMW_Green/images/emailButton.png" alt="E-mail"  /></a>
</div>
<div class="art-postcontent">
    <!-- article-content -->
<div class="art-article"><p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif"><img src="https://scontent-eze1-1.xx.fbcdn.net/v/t1.0-9/25157979_1694150983969516_233422297926574484_n.jpg?oh=e592ec1a4937744315ae0e05f4ee0fea&oe=5AC25966" border="0" hspace="7" width="590" height="590" align="absmiddle" /></span></p><p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-family: Arial, sans-serif; font-size: 12pt">El domingo se juega la final de los play-off.</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">Obras Sanitarias, ganador de la fase regular, se mide este próximo domingo con Sportsman de Carmen de Areco. Ambos llegaron a la final por penales, luego de derrotar a Santa Lina y Villa Sanguinetti.</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">El equipo de Gabilondo va directamente por el título, puesto que al ser el ganador de la regular se consagra campeón automáticamente en caso de conseguir una victoria. En tanto que el Lobo deberá ganar sí o sí el domingo para forzar una final de torneo. </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">¿Podrá el juvenil equipo de Arrecifes derrotar a los profesionales de Carmen de Areco? ¿El Lobo podrá vencer dos veces a Obras Sanitarias?</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">El domingo  desde las 19:00 horas se juega la gran final de los play-off. Se espera mucho público en el Estadio Municipal Pablo Zabaleta para la definición del torneo Clausura 2017 “Negro Acosta”</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif"> </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">Programación: </span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">Final Play-off</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">Domingo. Estadio Municipal Pablo Zabaleta.</span></p>  <p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif">19:00 horas Obras Sanitarias (1) vs Sportsman (4)</span></p></div><span class="article_separator">&nbsp;</span>
    <!-- /article-content -->
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>


</div>
<div class="art-layout-cell art-sidebar2"><div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Buscar" class="inputbox" type="text" size="30" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" /><span class="art-button-wrapper"><span class="l"> </span><span class="r"> </span><input type="submit" value="Buscar" class="button art-button" onclick="this.form.searchword.focus();"/></span>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/LMF Contrucciones.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/50" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Del Pinar Muebles.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/12" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/buratovich.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/11" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/hotel arrecifes.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/23" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/emar.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/welcome.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/radio gen.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/TITI.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/61" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Boca.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/62" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Obras.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>

    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
 <div class="art-footer-inner">
    <div class="art-footer-text">
  <p>Arrecifes Digital - Copyright &copy; 2010 ---.<br />
Todos los Derechos Reservados.</p>

    </div>
 </div>
 <div class="art-footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">ceg|productions - Producciones Audiovisuales.</p>
</div>

</body> 
</html>