﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
 <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
   <base href="http://www.arrecifesdigital.com.ar/interes-general/18166-cronogramas-de-viajes-de-salud-de-mayo-y-junio" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Arrecifes, arrecifes, Arrecifes Digital, arrecifes Digital, Arrecifes digital, arrecifes digital, Digital, digital, Diario, diario, Actualidad, actualidad" />
  <meta name="title" content="CRONOGRAMAS DE VIAJES DE SALUD DE MAYO Y JUNIO" />
  <meta name="author" content="juliano" />
  <meta name="description" content="Arrecifes Digital - Diario de Noticias
Bienvenidos a la Actualidad" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>CRONOGRAMAS DE VIAJES DE SALUD DE MAYO Y JUNIO</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/BMW_Green/css/template.css" media="screen" />
 <!--[if IE 6]><link rel="stylesheet" href="/templates/BMW_Green/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
 <!--[if IE 7]><link rel="stylesheet" href="/templates/BMW_Green/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
 <script type="text/javascript" src="/templates/BMW_Green/script.js"></script>
</head>
<body>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-sheet">
    <div class="art-sheet-tl"></div>
    <div class="art-sheet-tr"></div>
    <div class="art-sheet-bl"></div>
    <div class="art-sheet-br"></div>
    <div class="art-sheet-tc"></div>
    <div class="art-sheet-bc"></div>
    <div class="art-sheet-cl"></div>
    <div class="art-sheet-cr"></div>
    <div class="art-sheet-cc"></div>
    <div class="art-sheet-body">
<div class="art-header">
    <div class="art-header-png"></div>
    <div class="art-header-jpeg"></div>
<div class="art-logo">
 <h1 id="name-text" class="art-logo-name"><a href="/"></a></h1>
 <div id="slogan-text" class="art-logo-text"></div>
</div>


</div>


<table class="position" cellpadding="0" cellspacing="0" border="0">
<tr valign="top">
  <td width="33%"><div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/45" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Las Casuarinas.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
  <td><div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/24" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/arrebeef.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
</tr>
</table>
<div class="art-content-layout">
    <div class="art-content-layout-row">
<div class="art-layout-cell art-content-sidebar1">

<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/eddis_2018-02-01_arrecifes_574x144.gif" alt="Banner" /><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/46" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/IPG.JPG" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<table class="position" cellpadding="0" cellspacing="0" border="0">
<tr valign="top">
<td width="50%"><div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/59" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Color Esperanza.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/6" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/furlano.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
<td><div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/13" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Color Esperanza2.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-post">
		    <div class="art-post-tl"></div>
		    <div class="art-post-tr"></div>
		    <div class="art-post-bl"></div>
		    <div class="art-post-br"></div>
		    <div class="art-post-tc"></div>
		    <div class="art-post-bc"></div>
		    <div class="art-post-cl"></div>
		    <div class="art-post-cr"></div>
		    <div class="art-post-cc"></div>
		    <div class="art-post-body">
		<div class="art-post-inner">
		
				<div class="art-postcontent">
		    <!-- article-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/5" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/pontacuarto.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		    <!-- /article-content -->
		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</td>
</tr>
</table>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/53" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/AWEN.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/17" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/lubricantes.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/47" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Maxima.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
<div class="art-nostyle">
<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/Federada.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div></div>
<div class="art-post">
    <div class="art-post-tl"></div>
    <div class="art-post-tr"></div>
    <div class="art-post-bl"></div>
    <div class="art-post-br"></div>
    <div class="art-post-tc"></div>
    <div class="art-post-bc"></div>
    <div class="art-post-cl"></div>
    <div class="art-post-cr"></div>
    <div class="art-post-cc"></div>
    <div class="art-post-body">
<div class="art-post-inner">
 <h2 class="art-postheader"> 
CRONOGRAMAS DE VIAJES DE SALUD DE MAYO Y JUNIO
</h2>

<div class="art-postheadericons art-metadata-icons">
<img src="/templates/BMW_Green/images/postdateicon.png" alt="postdateicon" width="17" height="18" />Jueves, 10 de Mayo de 2018 20:06 | <img src="/templates/BMW_Green/images/postauthoricon.png" alt="postauthoricon" width="12" height="14" />Escrito por juliano | <a href="/interes-general/18166-cronogramas-de-viajes-de-salud-de-mayo-y-junio?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/BMW_Green/images/pdf_button.png" alt="PDF"  /></a> | <a href="/interes-general/18166-cronogramas-de-viajes-de-salud-de-mayo-y-junio?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/BMW_Green/images/printButton.png" alt="Imprimir"  /></a> | <a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5hcnJlY2lmZXNkaWdpdGFsLmNvbS5hci9pbnRlcmVzLWdlbmVyYWwvMTgxNjYtY3Jvbm9ncmFtYXMtZGUtdmlhamVzLWRlLXNhbHVkLWRlLW1heW8teS1qdW5pbw%3D%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/BMW_Green/images/emailButton.png" alt="E-mail"  /></a>
</div>
<div class="art-postcontent">
    <!-- article-content -->
<div class="art-article"><p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-size: 12pt; line-height: 115%; font-family: Arial, sans-serif"><img src="https://scontent-eze1-1.xx.fbcdn.net/v/t1.0-9/32207571_1628448130537789_3783835732162904064_n.jpg?_nc_cat=0&oh=06331c73267ec3e6568611577da3480b&oe=5B915DEF" border="0" hspace="7" width="590" height="417" align="absmiddle" /></span></p><p style="margin-bottom: 0.0001pt" class="MsoNormal"><span style="font-family: Arial, sans-serif; font-size: 12pt">La secretaría de Salud y Acción Social informa los días que se realizan los viajes de pacientes derivados a hospitales de Capital y La Plata.</span></p></div><span class="article_separator">&nbsp;</span>
    <!-- /article-content -->
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>


</div>
<div class="art-layout-cell art-sidebar2"><div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Buscar" class="inputbox" type="text" size="30" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" /><span class="art-button-wrapper"><span class="l"> </span><span class="r"> </span><input type="submit" value="Buscar" class="button art-button" onclick="this.form.searchword.focus();"/></span>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/LMF Contrucciones.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/50" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Del Pinar Muebles.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/12" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/buratovich.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/11" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/hotel arrecifes.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/23" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/emar.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/welcome.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/radio gen.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><img src="http://www.arrecifesdigital.com.ar/images/banners/TITI.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/61" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Boca.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-block">
		    <div class="art-block-tl"></div>
		    <div class="art-block-tr"></div>
		    <div class="art-block-bl"></div>
		    <div class="art-block-br"></div>
		    <div class="art-block-tc"></div>
		    <div class="art-block-bc"></div>
		    <div class="art-block-cl"></div>
		    <div class="art-block-cr"></div>
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
				<div class="art-blockcontent">
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/62" target="_blank"><img src="http://www.arrecifesdigital.com.ar/images/banners/Obras.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>

    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
 <div class="art-footer-inner">
    <div class="art-footer-text">
  <p>Arrecifes Digital - Copyright &copy; 2010 ---.<br />
Todos los Derechos Reservados.</p>

    </div>
 </div>
 <div class="art-footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">ceg|productions - Producciones Audiovisuales.</p>
</div>

</body> 
</html>